Fehlersuche: Motor startet nicht // Update

Ein langer Weg: Der Motor am BMW E24 startet nicht. Ursachen kann es viele geben, lassen sich aber systematisch eingrenzen.

Nach der letzten kurzen Probefahrt ging der Motor einfach aus und ließ sich danach auch nicht mehr starten. Jetzt geht daher die große Problemsuche los. Ich habe mir eine Checkliste gemacht mit allen Teilen/Systemen, die eventuell die Verursacher sein könnten:

  • [X] DME Relais prüfen / ersetzen
  • [X] Benzinpumpen Relais prüfen / ersetzen
  • [X] Zündfunke der einzelnen Kerzen prüfen -> Kommt nicht an
  • [ ] Benzinzufuhr (kommt überhaupt was an?)
  • [ ] OT-Geber erneuern
  • [X] Massebänder prüfen
  • [X] Zündspule tauschen

Das sollen erstmal die wichtigsten Prüfpunkte sein, hierbei habe ich mich an häufigen Lösungsansätzen aus dem Forum gehalten.

Ein guter Artikel zum Problem sowie viele nützliche Vorgehensweisen um das Problem einzukreisen, findet sich im 7er Forum: Was tun wenn der M30 Motor (730i/735i, 6 Zylinder) nicht mehr will?

Update 09.06.

Ich habe nun mal die Zündkerzen und Zündfunken überprüft. Also Zündkerze rutschfest gesichert und beim starten an den Motorblock gehalten: Kein Funke. Es roch merklich nach Benzin aber auf den drei getesteten Kerzen kam einfach kein Funke. Immerhin kann ich nun von hier das Problem rückwärts untersuchen.

Der Verkäufer hatte vor dem Verkauf noch darauf hingewiesen, dass er die Verteilerkappe erneuert habe, daher vermutete ich eventuell hier den Fehler. Also Kappe runter und mal verglichen mit der alten (die gab er mir mit). Ehrlich gesagt sieht die „neue“ auch nicht sonderlich besser aus. Es sind deutliche Rußablagerungen an den Kontakten zu erkennen. Nach kurzer Säuberung ergab sich hier aber auch keine gewünschte Verbesserung, also geht die Suche weiter.

Update 04.07.

DME und Benzinpumpenrelais sind gewechselt. Tatsächlich sprang er auch sofort beim umdrehen des Schlüssels an. Lief dann zwar immer noch nur auf 5 Zylindern aber immerhin.

Ernüchterung am nächsten Tag: Springt wieder nicht an.

Update 25.07.

ENDLICH! Ich habe mir testweise mal eine billige, aber neue Zündspule geholt (nach dem unser Bosch Service hier in Warburg die alte leider nicht prüfen konnte) und das Zündkabel ersetzt bzw. teilerneuert. Reaktion auf Anhieb positiv: Motor läuft ruhig und stabil!

Den Kurbelwellensensor werde ich dann bei Gelegenheit auch noch auswechseln, jetzt liegt er ja bereit hier…


Weitere Beiträge

Mein Roadtrip Equipment
Mit dem Zuwachs im Fuhrpark hat sich mittlerweile auch eine Menge neues Equipment eingefunden. Hier findest Du alles von Camping…
Weiterlesen
Blockhütte und Hunde
Wenn es in Deutschland mit dem Schnee mal wieder nicht so recht was werden will, warum dann nicht mal woanders hin? Aber in…
Weiterlesen
Roadtrip Spanien Portugal
Der 4Runner bewährt sich mit Dachzelt auf seiner ersten Tour durch Schweiz, Frankreich, Andorra, Spanien, Gibraltar, Portugal und…
Weiterlesen
Toyota 4Runner
Zwei Jahre suchen, jedes Modell 3 mal über den Haufen geworfen, doch wieder was besichtigen. Willkommen im Fuhrpark 4Runner!
Weiterlesen